Fallo alternador con motor frío

CHARLIE266
Recién llegado
Recién llegado
Mensajes: 13
Registrado: Dom Oct 18, 2015 3:57 pm
Ciudad y Pais: Lerida España
Vehículos: Peugeot 106 max 1.5 Diesel del año 2003

Fallo alternador con motor frío

Mensajepor CHARLIE266 » Jue Dic 01, 2016 12:52 pm

Buenas tardes a todos.
Tengo un Peugeot 196 diesel y me encuentro.con un fallo un tanto absurdo que (y ahí está mi pregunta), yo creo que es achacable o bién al regulador o al alternador.
Resulta que por las mañanas pongo el coche en marcha y hasta qué no pasan unos 10 minutos con el motor en marcha el alternador no carga nada de batería (más bién la descarga), hasta el punto que se queda a oscuras el.cuafro de instrumentos y no funciona ni el ventilador ni los elevalunas eléctricos.
Pasados unos 8 o10 minutos, de golpe vuelve la corriente
Y el altermador carga normalmente (da 14,10/voltios) y el coche va de coña.
Y ahí viene mi pregunta:
Qué pensais que pueda ser?
Alternador que tenga escobillas pegadas?
Regulador????
Es que cada mañana me pasa elismo "ceremonial" con el coche.....
Muchas gracias por vuestras respuestas........
Ah, perdón, se me olvidaba el coche no hace ningún ruido de poleas extraño, excepto alguna de las veces (una de cada diez), en que chirría el alternador (precisamente mientras dura la fase de fallo de carga), que desaparecen en el acto, o bien al.conectarle una batería externa o bien cuando empieza a cargar con normalidad)......

CHARLIE266
Recién llegado
Recién llegado
Mensajes: 13
Registrado: Dom Oct 18, 2015 3:57 pm
Ciudad y Pais: Lerida España
Vehículos: Peugeot 106 max 1.5 Diesel del año 2003

Re: Fallo alternador con motor frío

Mensajepor CHARLIE266 » Jue Dic 01, 2016 12:53 pm

Hay un fallo de ortografía .......... Quise decir un Peugeot 106 diesel.....

Avatar de Usuario
conquero
El foro es mi casa
El foro es mi casa
Mensajes: 3419
Registrado: Sab Nov 05, 2011 6:05 am
Ciudad y Pais: España
Vehículos: 306 sedan Boulevard 1.9d (Inagotable)
5008 Premium 1.6 HDI 112cv
Fotos de mi coche: http://www.ypg.es/viewtopic.php?f=158&t=10080

Re: Fallo alternador con motor frío

Mensajepor conquero » Mar Dic 06, 2016 5:30 am

Prueba a cambiar la correa de servicio, puede que esté cristalizada y patine haciendo ruido o no. Verifica tensores.

Descarto en principio batería ya que arrancas un diesel por las mañanas. Revisa instalación eléctrica desde alternador hasta batería.

Que no tengas cuadro me resulta extraño, ya que si hay batería hasta que la descargues debería funcionar.

Lo mejor es que te pongas en manos de un profesional que dé con la solución.

Un saludo.


Volver a “Mecanica Peugeot 106”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado